TEMPERATURA EN LA BOBINA DE IGNICION

Foro dedicado a todo el tema eléctrico en general

TEMPERATURA EN LA BOBINA DE IGNICION

Notapor renault12 » Mar Dic 13, 2005 7:04 pm

hola, les queria hacer una consulta, ya que tengo un problema con mi querido r12, el cual no me ha traido problemas desde que me lo compre hace 3 años, pero resulta que ahorasalto este problema y no se que hacer, resulta que ahora, la bobina de ignicion se calienta mucho luego de estar el auto encendido durante unos 15 minutos y luego como consecuencia de esto empieza a fallar al acelerar, cambie platino, capacitor, el distribuidor completo, cables de bujia, etc.
Algunos me han dicho que cambie la instalacion completa, otros que puede ser el alternador que posee un regulador incorporado, otros no saben que puede ser, todos los conocimientos que tengo los he aplicado pero sigue el problema.
Si es que alguien sabe algo, o tiene la solucion, por favor le pido que me conteste desde ya muchas gracias.
PDi halguien tiene el alternador conregulador transsitorizado integrado, me podria pasar el circuito de carga, arranque y ignicion por favor, gracias
JUAN
renault12
 

MACACO RESPONDE

Notapor renault12 » Mar Dic 13, 2005 7:04 pm

Puedes ewr algo sencillo, desde que no se lleve bien la bobina con el condensador (cambiar condensador nuevamente) falla en la bobina (sustituirla por una del tipo adecuado) o incluso un falso contacto en los cables que le llevan corriente a la bobina. Si durante las noches ves más intensas tus luces, entonces sí podría ser alternador con exceso de carga. Si traes batería del tipo no sellado, verifícale el nivel de líquido, es donde primero se nota el exceso de carga, las deja casi secas... o secas.

En el peor de los casos, un alternadopr de regulador integrado se puede convertir a regulador externo. Es hacerle parches, pero resulta más económico y confiable.

Macaco53
renault12
 

ALEJANDRO DICE

Notapor renault12 » Mar Dic 13, 2005 7:05 pm

Pues por mi experiencia esta pasando mucha corriente electrica, con lo cual se calienta, y para este problema es el regulador de voltaje que andara con el coche encendido a maximo 13.5 V y en 11.5 con el coche apagado por mucho.

Yo soluciuone el problema con un regulador de platino, con este puedes regular el voltaje, y los electronicos no, y si heces un corto este se quema.

otra solucion es ponerle una resistencia al paso de la corriente, antes de que esta llegue a la bobina
renault12
 

Notapor elenacorrea » Mar Abr 25, 2006 1:46 pm

Buen día a todos, he estado buscando en todos los mensajes algo que me está sucediendo y como alguien me dijo que probablemente era la bobina, les pregunto:

el problema inició con quema de condensador, le puse platino y condensador nuevos. Lo que he notado es que los platinos los pica (como pequeñas fundiciones). A el carro le he lavado carburador y el circuito electrico es nuevo. Cuando voy circulando y acelero el carro "cabecea" como intentara apagarse, esto no es permanente además cuando voy en descenso hace pequeñas explosiones por el mofle.

Le revise el voltaje a la batería con un voltimetro con el carro apagado y mide 17 voltios.

Con estas caracteristicas si podría ser la bobina la que me estuviera molestando?

Una última pregunta: la bobina con resistencia externa como va conectada, me refiero por que me mostraron una en un almacén y viene la bobian con sus dos bornes y la resistencia igual, pero les vi conexión entre ellos?

Mil gracias por su colaboración.

Saludos

ELENACORREA
elenacorrea
 

Voltaje y otras pulgas

Notapor macaco53 » Mar Abr 25, 2006 3:29 pm

Aquí sí veo un problema en el regulador. Aunque la batería dice "12 voltios" el voltaje normal es de 12 a 16 voltios. De hecho, con 16 voltios es necesario recargarle agua muy a menudo, ante todo en tiempos cálidos, por lo regular trato de que mi voltaje ande entre 14 y 15 voltios, esto último como máximo.

La "caries" en los platinos es por problemas entre la bobina y el condensador. Si tras cambiar condensador sigue quemando los platinos igual, entonces la bobina es la que está mal. Si la caries se hace en el platino fijo, es falta de capacidad del condensador o exceso de fuerza de la bobina, lo contrario es válido si el comido es el platino móvil.

Una bobina con resistencia externa, cuando la resistencia es adecuada, cae muy bien al automóvil. La resistencia es, como su nombre lo dice, un artefacto a traves del cual pasará toda la corriente que llegue a la bobina, de manera que se conectará de esta forma: Cable de corriente que antes llegaba directamente al positivo de la bobina - conexión de la resistencia (Cualquiera de las dos conexiones) - la otra conexión- cable que unirá la salida de la resistencia con la bobina - positivo de la bobina. Tal vez sea necesario poner conexiones diferentes a las que traen los cables, por ejemplo, la resistencia quizás tenga conexión de enchufe y la bobina conexión de tornillo.

Un punto más, por las contraexplosiones en el escape, sería verificar los cables de las bujías y, principalmente, el que va de la bobina al centro del distribuidor.

Macaco53
Avatar de Usuario
macaco53
Un Maestro!
Un Maestro!
 
Mensajes: 1862
Registrado: Mar Dic 13, 2005 7:44 pm
Ubicación: Guadalajara, Mexico

Notapor elenacorrea » Mar Abr 25, 2006 5:00 pm

Macaco, como siempre, mil gracias
elenacorrea
 

Notapor elenacorrea » Jue May 11, 2006 10:52 am

Buen día a todos. Les comento que el problema que tenía con el carro tal parece era el carburador (Solex Monoboca), exactamente y perdonen la ignorancia, era un chicler o como decimos acá boquerel, que va en posición inclinada y que abajo trae como un tapon, este último estaba suelto y parece que ese era el problema. En cuanto a lo del voltaje misteriosamente cuando lo lleve al taller estaba en los limites normales, no sé si pudo infulir el hecho de que el contacto del cable de alta en la bobina estaba oxidado y lo limpié. A proposito de esto me solucionó por hay derecho el ruido en el radio y las contraexplosiones que muy sabiamente me dijo Macaco.
De todas formas el platino si lo pica y voy a mirar con una bobina nueva para tratar de solucionar esto.

Despues de arreglar el inconveniente del carburador, me queda una inquietud, la mariposa de gases del carburador en ralentí debe estar totalmente cerrada o parcialmente abierta?

Mil gracias
elenacorrea
 

Bobina calienta, y se apaga el auto y luego no enciende.

Notapor Andy_CARP » Vie Ene 05, 2007 12:03 pm

Holaaa en realidad nose si esta bien esto de revivir un post del 2006 jej pero buenoo lo hago pq aca se ha dicho mucho sobre el tema..
Tengo un R12 modelo 74.

les cuento mi problema:
hasta ayer el auto funcionaba correctamente, hoy al llevarlo a colocar el parabrisas, este mientras estaba andando se paro... (no hice mas de 5 cuadras..) volvi a arrancar y luego de un rato volvio a pararse.. buee asi llegue al lugar para q colocaran el parabrisas lo colocaron y a la vuelta pase por una gomeria para inflar un poco las gomas.. al salir de aquie hice no mas de 5 cuadras y se apago de nuevo...
es como que falla antes de apagarse el motor... y desde entonces no arranco mas, pareceria como que no tiene nafta... justo quede enfrente a un taller mecanico. y el tipo que lo reviso me dijo que seguramente era la bomba de nafta que se calentaba y dejaba de funcionar
espere unos minutos y arranco nuevamente entonces pude llegar a casa, en dnd cambie la bomba de nafta por una nueva, pero no soluciono el problema, justo pasaba un mecanico por casa y me comento que podria ser la bobina que se calentaba y por el costo de la misma no valia la pena.. asiq lo mejor era cambiarla.. por lo cual tb la cambie... :s pero tampoco funciono..
llendo al grano.. el auto arranca (le cuesta), funciona un tiempo.. y dsp empieza a fallar y deja de arrancar un tiempo... note que la bobina se calienta, tanto la original como la nueva...
a esta bobina hay conectado un cable que va al regulador y otro que va a un capacitor, y el otro va al ignitor... por lo cual nose bien que puede ser... creo que puede ser este capacitor que esta conectado al positivo de la bobina o sino el regulador.. medi la bateria con un tester analogico y la medicion da aprox 15vcc por lo cual esta bien.,.. (no se si da 14.7 o 15) pero esta por ahi... otro cosa.. de tanto darle encendido la bateria perdio carga.. y en una oportunidad lo hice arrancar empujandolo y la bateria cargo.. por lo cual descartaria el tema de que sea el alternador o el regulador... pero noseee
q me dicen??
yo en realidad estoy entre el regulador y el condensador este que esta conectado al positivo de la bobina.
Q opinas ustedes pueden ayudarme de alguna forma????
desde ya muchas gracias!
PD: el mecanico tambien reviso la tapa del distribuidor, y la chispa en las bujias y dijo que estaba bien, saco la manguera de nafta que va al carburador y dijo que estaba bien lo que tiraba la bomba de nafta y que segun el era la bomba de nafta que cuando calentaba dejaba de funcionar correctamente.

jeje ya postee en 3 foros con estee y nadie sabee q puede ser.. confio plenamente en que ustedes podran ayudarme :) cada vez creo mas y mas que es el regulador nose pq.. :p

desde ya muchas muchas gracias!!!
:p by Andy_CARP :p
Andy_CARP
 

Notapor re-boot » Vie Ene 05, 2007 12:52 pm

que falla te hace antes de apagarse? queda como si perdiera cilindros? se ahoga?
Te fijaste si el filtro de combustible queda sin nafta?

Que falla muestra cuando tratas de arrancarlo? Revisaste si cuando aceleras el carburador alimenta bien?
Avatar de Usuario
re-boot
Podemos decir que se
Podemos decir que se
 
Mensajes: 1143
Registrado: Sab Oct 14, 2006 11:21 am
Ubicación: Buenos Aires - V. Ballester

Creo que...

Notapor macaco53 » Vie Ene 05, 2007 2:26 pm

Causas probables:

1.- Flotante del carburador que al calentarse se infla y no deja pasar gasolina. Cambiar flotante por uno de calidad.

2.- Una basura en el fondo de la cuba del carburador, que te tapa el chicleur cada que se le viene en gana. Puede ser tan pequeña como una cabeza de alfiler o más grande. De adentro de los carburadores he sacado hasta hormigas de gran tamaño que, supongo, andaban en malos pasos y se metieron a alucinarse aspirando gasolina.

3.- Que tu bobina sea para usarse con resistencia externa y no la traiga.

4.- Condensador fallando. Afortunadamente es pieza económica, pero mientras encuentras la falla, es una monserga

5.- Tubo de gasolina tapado. El que va desde el tanque hasta la salida que comunica con la bomba. Mi auto traí­a esas problema y tardé en encontrarle la causa. No sale caro poner un tubo nuevo, pero tienes que buscar de dónde fijarlo. El original se entreteje con los tubos de retorno y de los frenos de forma que no es aceptable pensar que vas a poder quitar uno y poner otro, al menos con una dosis normal de paciencia. Sopletéalo en sentido inverso con una mangiuera a presión, al menos unas 30 libras, pero no mucho más para no reventar la manguera que le comunica con el tanque. Quita el tapón de gasolina y trata de que no tengas mucha nafta en el tanque.

Macaco53
"Se puede ser sensible, sin estar loco" (Knut Hamsun en "Hambre")
Avatar de Usuario
macaco53
Un Maestro!
Un Maestro!
 
Mensajes: 1862
Registrado: Mar Dic 13, 2005 7:44 pm
Ubicación: Guadalajara, Mexico

Notapor Andy_CARP » Vie Ene 05, 2007 3:39 pm

re-boot escribiste:que falla te hace antes de apagarse? queda como si perdiera cilindros? se ahoga?
Te fijaste si el filtro de combustible queda sin nafta?
Que falla muestra cuando tratas de arrancarlo? Revisaste si cuando aceleras el carburador alimenta bien?



Sin nafta no se queda ya que el filtro queda con nafta, cuando se apaga, falla, osea apretas el acelerador y no acelera.. cuando falla es como si se kedara sin nafta... pega golpecitos como que quiere arrancar y no puede.. y se apaga.. y cuando le das arranque trata de arrancar pero no arranca.. osea.. el burro gira.. pero no enciende y llegado este punto la bobina esta muy caliente. si dejo que enfrie la bobina el auto funciona correctamente.
Andy_CARP
 

Ojo...

Notapor macaco53 » Vie Ene 05, 2007 4:16 pm

Que el filtro tenga nafta no significa que tenga nafta la cuba.

Verifica también eso.

Si la bobina se calienta, te sugeriré: Pon provisionalmente otra bobina junto a la que traes actualmente y trae herramienta para hacer cambio rápido de conexiones. Si falla, rápido conecta la bobina de emergencia y verifica si arranca. Si es con terminales de enchufe, cambiar ambos y el cable central, no te lleva más de 20 segundos. Así­ comprobarás si es la bobina la que falla.

Verifica también que no esté conectada al revés la bobina, es decir, el negativo a positivo y vice-versa.

Macaco53
"Se puede ser sensible, sin estar loco" (Knut Hamsun en "Hambre")
Avatar de Usuario
macaco53
Un Maestro!
Un Maestro!
 
Mensajes: 1862
Registrado: Mar Dic 13, 2005 7:44 pm
Ubicación: Guadalajara, Mexico

Notapor Andy_CARP » Lun Ene 08, 2007 8:22 am

Aparentemente la falla actual parece de carburacion, en principio cambiamos el filtro de nafta que estaba demasiado sucio (colocamos dos filtros de nafta en lugar de uno), revise el carburador y estaba algo sucia la cubeta, por lo cual la limpie sacamos los chicle y los limpiamos tambien (todos ellos) probe esto de conectar la bobina en forma directa a la bateria, volvi a colocar la bomba de nafta original (la vieja, la cual funciona correctamente).
Por lo que logramos descubrir el problema parece que en determinado momento no llega nafta al carburador.. por lo cual el motor falla y termina deteniendose y no arranca al instante (hay que esperar un cierto tiemo para que vuelva arrancar como si algo tuviera que enfriarse).
cuando pasa esto la bobina esta un caliente y note que la luz de temperatura comienza a encenderse.
Osea es como que llegado este punto deja de bombear la nafta y por eso se detiene...
Saque la tapa de agua del radiador y se ve una turbulencia en la misma por lo cual supongo que el agua esta circulando correctamente...
¿ es posible es que el aceite este malo... ? ya sea porque alguna vez se corto la correa de ventilacion y dejo de circular el agua, (esto sucedio durante 10 cuadras... y no hubieron problemas raros.... y el humo del escape es normal y la ventilacion de tapa de valvulas es normal actualente y no consume aceite.)
Creo que el diagnostico ha cambiado bastante.. :p
Algo que me dijeron que probara es colocar un trapo mojado con agua fria sobre la bomba de nafta para ver si la falla es que esta calienta demasiado ya sea porque el motor calienta mucho...

desde ya mucho muchas gracias!! y ojala podamos solucionar esto pronto pq me toy volviendo loco yaaaaa


:p by Andy_CARP :p
Andy_CARP
 

Notapor kb1977 » Lun Ene 08, 2007 7:31 pm

Yo tuve un problema similar como regalo de Navisas (me pasó el 24/12), limpié carburado (mugre por todos lados) cambié filtro de nafta, a la hora de probarlo el auto se arrastraba y tiraba a recalentar, luego de cambiar platinos, rotor y tapa de distribuidor revisé el avance y ahí­ estaba el problema, el auto, por alguna ley nefasta de la mecanica estaba atrasado, por eso en parte fallaba, y po eso en un todo no andaba más allá de los 40 km/h y recalentaba, ¿no estará un poco atrasado tu 12? a lo mejor calienta por eso y la temperatura que levanta termina afectando la bomba de nafta
Hugo S. Pizzio
kb1977
Usuario
 
Mensajes: 995
Registrado: Dom Jul 23, 2006 7:38 pm
Ubicación: Florida, Vicente Lopez

Notapor clem antu » Mar Ene 09, 2007 11:35 am

puede ser que haya una entrada de aire indeseada, por alguna parte de las cañerias de nafta.En el mio, la conexion de goma entre el tanque y la cañeria, estaba podrida, ocasionando el mismo defecto.
clem antu
 

Siguiente

Volver a Electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro